Jump to content

pawlo93

Fragowicz
  • Content Count

    8
  • Donations

    0.00 PLN 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pawlo93

  • Rank
    Świeży fragowicz

Profile information

  • Sex
    mężczyzna

Information about Fragowicz

  • Nick
    Urakabaramiel
  • Favorite server
    CS 1.6 - ZM

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. mało ważne to z tam literą ale wpisuję z Z i lipa xD trudno
  2. Robię tą komendą jaką mi podałeś i nic. Hasło przecież znam i zobacz w prywatnej wiadomości, że na początku hasła podałem Y a Ty mi Z piszesz pogubiłem się xD
  3. Dalej nie działa "Wpisz setinfo "_pw" "Z9F...." - znasz hasło, po czym wyjdź z cs'a i wejdź na serwer." Ja w pw na początku hasła Y napisałem nie Z Może dlatego?? Ciągle pisze, że hasło nieprawidłowe lub mam zmienić nick....
  4. Nazwa zakupionej usługi: V.I.P Dane identyfikacyjne usługi: NICK na Zombie Mod : CoVid-19 Serwer, którego dotyczy problem: Zombie Mod Opis problemu: Ostatnio miałem problem z VIP i PREMIUM na zombie mod bo miałem dwa inne hasła. Teraz gdy właściciel zmienił mi VIP i PREMIUM na jedno hasło dalej się nie mogę zalogować do gry. Nawet wpisując komendę setinfo _pw "mojehasło" czy nie wpisując. do gry mogę wejść jedynie pod innym nickiem ale bez zadnego vipa itd. pomocy.
  5. też tak miałem wczoraj z VIP PRO na zombie mod a zwykły VIP przez sms dało się posłać.
  6. Forma zapłaty: sms Data złożenia zamówienia: 16.11.2020 Nazwa zakupionej usługi: V.I.P NICK : CoVid-19 Serwer, którego dotyczy problem: Zombie Mod Opis problemu: parę dni temu zakupiłem PREMIUM na zombie mod i utworzyłem jakieś tam hasło. Wczoraj dokupiłem VIPa i na szybko podałem inne hasło niż do premium . I teraz pytanie czy da się zresetować hasło np do PREMIUM? Nie mogę się teraz zalogować do gry, żadnym hasłem. Uwagi: Dołączam zdj z telefonu na potwierdzenie.
  7. Siemka. Ostatnio kupilem vipa na zm_mod i jak wbijam na serwer pisze, że hasło jest nieprawidłowe. Wpisuję w konsoli setinfo _pw "mojehasło" i nadal nie działa. Może ktoś mi pomóc? Może jest np. opcja zresetowania hasła?? Hasło wpisuję poprawne na 100%... Dobra już sobie to rozwiązałem sam xD
×
×
  • Create New...