Jump to content

Recommended Posts

Od jakiegoś czasu nie działa. Jest takie coś jak na załączonym ss.

20210508233152_1.jpg

  • Shoot frag! (+) 1

Share this post


Link to post
Share on other sites

Jestem ciekaw czy ktoś ma podobnie. U mnie wszystko działa dobrze. @ wieslaw.  mówi że mu też działa :)

Share this post


Link to post
Share on other sites

Hej, u mnie tez działa normalnie się wyswietla nawet gdy mam słaby internet :P

 

  • Laugh 1

Share this post


Link to post
Share on other sites

Sprawdziłem i wszystko wyświetla się prawidłowo. Może masz problem z cache.

  • Shoot frag! (+) 1

Share this post


Link to post
Share on other sites

Ok, w takim razie u mnie jest problem. 

Share this post


Link to post
Share on other sites

Z tego co wiem mozesz zrobic prawym przyciskiem myszy "reload" , moze cos ci sie nie załadowało .

  • Shoot frag! (+) 1

Share this post


Link to post
Share on other sites

Sprawdzałem i nie działa. Ale nie ważne, ja znam granice, myślałem po prostu że u wszystkich jest ten problem i że nowi gracze mogą nie wiedzieć. 

Share this post


Link to post
Share on other sites

Odpaliłeś stronę z nowego linku, co podałem? 

Share this post


Link to post
Share on other sites

Tak

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Privacy Policy